Flysky FS-i6 erkennt den Receiver nicht?

1 Antwort

Ich habe es geschaft. ich hatte den bindungsstecker erst ausgesteckt als ich den Strom ausgesteckt hatte, dass war der Fehler

Info LED leuchtet Rot (Fritz Box)?

Hallo. An meiner FritzBox 7362 SL hat vorhin die Info LED konstant Rot geleuchtet. Internet und Telefon gehen nicht, weil mein Anbieter (1&1) gerade wohl mal wieder Störungen hat. Habe dann halt die Fritzbox einmal vom Strom genommen und wieder rein gesteckt. Danach hat die LED nicht mehr Rot geleuchtet. Jetzt würde ich aber gerne mal wissen, was das Leuten der Info LED zu bedeuten hatte^^

Wisst ihr das zufällig?

...zur Frage

Panasonic hc v 777 timelaps plus aufladen?

Ist es möglich den Camcorder (oben) aufzuladen (an einer Steckdosr mit dem mitgelieferten Kabel) und gleichzeitig timelaps aufnahmen (um die 10 Stunden) zu machen? Oder würde etwas kaputt gehen? (Benutzung höchstens 6,7V und aufladen höchstens 7,7V laut dem Hersteller). Und bräuchte ich dann dafür ein Netzteil? (Konstant Strom) wenn ja wo gibt es so etwas?/ Wie heißt so etwas? Danke und LG

...zur Frage

CBR 125 Elektronik Probleme?

Ich hab eine CBR 125 JC34 Bj. 07 welche nicht mehr anspringt. Vor dem ausgehen war ich auf der Landstraße, kurz davor ging der Drehzahlmesser nicht/bzw. nur ganz kurz. 1 Minute später Motor aus. Abblendlichter und Rückleuchte gehen nicht mehr, aber Fernlicht funktioniert noch, rechte Blinker blinken garnicht mehr und machen auch kein "klicken", aber die Birne auf dem Tacho für den Blinker leuchtet konstant. Linke Seite Blinker gehen aber die Tachobirne für den Blinker macht nichts. Nachdem der Motor ausgegangen ist hatte die Maschine gar kein Strom und der Akku war aufgebläht. Anschieben bringt nichts. Ich vermute es gab ein Kurzschluss, bin aber kein Elektriker.

Was ich bis jetzt gemacht habe war den Akku zu wechseln und die Zündspule, welche keine Wirkung gebracht hat. Morgen werde ich ausprobieren ob überhaupt die Zündkerze einen funken gibt (sie wurde vor 4000km gewechselt).

An was könnte es liegen und was muss alles gewechselt werden, damit die Elektronik normal funktioniert?

Edit: Hab jetzt eine neue Zündkerze eingebaut aber ein Funken gibt es immer noch nicht.

Lg

...zur Frage

Endstufe kaputt wegen Stromaggregat?

Hallo,

ich habe die tamp e800 endstufe an ein aggregat angeschlossen. Da das Aggregat für die Bässe zu spät hoch dreht um den nötigen strom zu liefern habe ich einfach den gashebel manuell bedient und mehr gas gegeben um genug strom für die Endstufe zu haben.

Die Endstufe hat wärend dem Betrieb mit dem Aggregat erst keinen Ton abgespielt, später haben dan die zwei gelben LEDs geblinkt die z.b. bei überhitzung leuchten. Dannach habe ich nicht viel mehr probiert. Am nächsten tag habe ich die Endstufe wieder an der Steckdose betrieben und da macht sie keinen ton mehr. Sie hatte vorher ein Lautes Brummen abgespielt wenn ich den Audioeingansstecker raus oder rein gesteckt habe, das macht sie aber auch nicht mehr.

Ich habe bisher nur an alten verstärkern geschraubt, als ich gesehen habe dass bei der Endstufe schon auf der Audio eingangsplatiene 3 ICs sind habe ich alles wieder zusammen geschraubt. Meine Frage ist ob die Endstufe vielleicht durch überspannung kaputt gegangen ist, denn ich weiß nicht was mit dem überflüssigen Strom passiert der zu viel ist. Theoretisch hat die Endstufe aber dafür sicherungen. Theoretisch sollte sie also gegen sowas gesichert sein oder??? Ich hatte auch am Audioeingang einen AV Receiver dessen ausgänge direkt an den Endstufen Eingängen angeschlossen war. Ich habe dann den AV immer ganz leise gemacht und die Endstufe laut, damit ich nicht mit zu viel Strom in den Input gehe. Der Widerstand vom Input beträgt derzeit c.a. 50kOhm falls das hilft... :D

Ich hoffe unter euch sind auch ein paar Elektronik erfahrene die mir helfen können und wollen :D

MfG

Bobo

...zur Frage

Was möchtest Du wissen?