flans mod problem?

...komplette Frage anzeigen diese waffe zb kann nicht schie?en - (Minecraft, Mods, Waffen)

2 Antworten

Manche flans mod Pakete benötigen andere Pakete. Zum Beispiel "simple parts pack ". Wenn du ein pack installierst, egal welches, dann schau immer oben drüber ob die Version dieses pack unterstützt und ob dieses pack ein anderes pack benötigt. Ich hoffe ich konnte dir damit helfen und viel Spaß noch mit den mod. Der macht au meinen Erfahrungen Her sehr viel Spaß :D 

Antwort bewerten Vielen Dank für Deine Bewertung
Erbse2409 03.07.2016, 00:20

vielen dank für deine schnelle antwort echt nett :D

0
luds13 03.07.2016, 00:20

Kein Problem. Immer gerne. Bye 

0

Benutzt du minecraft forge? Und wenn ja welche Version. Welche minecraft Version spielst du?

Antwort bewerten Vielen Dank für Deine Bewertung
Erbse2409 03.07.2016, 00:14

ich spiele auf 1.7.10

0

Was möchtest Du wissen?