Fehlercode beim Auto ... Es macht mich verrückt, wer weiß Rat?

...komplette Frage anzeigen

4 Antworten

wäre schön zu wissen, was das für ein auto ist... aus dem Beitrag kann ich nur folgendes raus lesen

  • es hat vor und hinter dem Kat Lamdasonden, dem entsprechend was neures (mindestens Euro4, eher Euro5)
  • es vergügt offenbar über mindestens 6 Zylinder, aufgeteilt in Bänke, also ein V6, V8, V10 oder V12
  • es scheint sich um einen Ottomotor zu handeln, ein Dieselmtor hat keine Lamdasonden

was ich als allererstes mal checken würde, das ist relativ warscheinlich, ist die Steckverbindung der Lamdasonde vor dem Kat an Bank1, das dürfte in fahrtrichtung betrachtet die linke oder die vordere sein... diese steckverbindung unterliegt einer sehr großen thermischen Belastung und wenn dann noch vibrationen dazu kommen, kann es sein, dass es zu leichten wackelkontakten kommt...

lg, Anna

opel astra

0
@Herzvany1000

wo ist beim opel astra die 2. bank ? abgesehen von der rücksitzbank giggle

aber ich bleibe dabei. check mal die stecker an den lamdasonden...

lg, Anna

1
@Peppie85

Kurzer Hinweis: Die Steuergräte können auch bei V-Motoren benutzt werden.(natürlich anders bedatet)

0
@Herzvany1000

die auswirkungen kannst du in 2 Jahren oder so zu spüren bekommen, wenn mitten während der AU die gelbe Lampe angeht, oder im Fehlerspreicher dann entsprechende fehler hinterlegt sind...wenn er nicht ruckelt oder sonst keine mucken macht ist davon auszugehen, dass der fehler nur nervig ist, sonst nichts...

es kann sich natürlich verschlimmern, wenn die steckverbindung einmal komplett versagt. aber die stelle ist ja schon recht gut lokalisiert...

lg, Anna

0

Wie alt ist das Auto denn? Was du mal testen könntest, ob der Fehler immer dann auftritt, wenn du von viel Gas/Last auf wenig Gas/Last gehst. Wenn dem so ist würd ich fast tippen das die Lamdasonde gealtert und zu träge ist so das beim anfordern der Lamda = 1 Regelung kein nutzbares Signal zur Verfügung steht und dieser Fehler ausgegeben wird.

Huhu, ich hatte bei meinem Corsa genau das gleiche Problem. Deine Schilderung passt ungefähr, nur das es bei mir immer bei 110/120 km/h ca war. Es war aber NICHT die Lambdasonde sondern der Luftmassenmesser kaputt. Weiß ja nicht, welches Auto du hast, weil bei den Themen nur Opel steht, aber beim B Corsa konnte sogar ich (Frau ohne besonders viel Ahnung von Autos) den selbst tauschen. Hatte einfach nen neuen bestellt und das dann selbst gemacht, hat keine halbe Stunde gedauert und seit dem ist alles wieder schön! Der Fehler kam nie wieder.

das wäre eine möglichkeit. wenn das steuergerät sich auf die richtige luftmenge verlässt, kann es einen erhöhten lamdawert wo keiner sein sollte duchaus als fehler der Lamdasonde inteerpetieren...

0

http://www.motor-talk.de/forum/fehlercode-p0130-p0135-p0170-t4667322.html <---lesen hat genaau das gleiche problem les es dir durch

da steht nur die Frage aber keine passende Antwort...

0

Was möchtest Du wissen?