Feed The Beast Lite Modpack geht plöztlich nicht mehr

... komplette Frage anzeigen

3 Antworten

Ich hatte auch diese fehler meldung aber du musst einfach in den FTB ultimate mod ordner gehen(C:\\Users\\Benutzername\\Downloads\\Ultimate\\minecraft\\mods")und löscht alle mods danach gehst d in den FTB lite mods ordner und ziehst einfach alle mods von lite in ultimate und dann startest du nochmal ultimate und das ist dann das neue lite

Antwort bewerten Vielen Dank für Deine Bewertung

Bei mir genau das gleiche Problem alle Versionen gehen außer die Lite .... :/

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Samideluxe11
30.05.2013, 12:42

Hallo,

Bei mir geht es wieder dafür speicher bitte deine welt tu sie auf dem desktop also was du machen musst ist du öffnes den ftb launcher gehst auf dem modpack was du benutzt und da dann müsste eine leiste oben stehn , da steht filtern mod bearbeiten download server recommended und private pack du gehst dann auf recommed und wählst die version die die drunter vom nicht funktionierender version ist

0

Hey Samideluxe11 das war auch bei mir so ich würde mich um eine schnelle antwort darauf freuen!

M.f.G

Reptice

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?