Fallout 4 lädt keine Spielstände mehr nach Absturz, was kann ich tun?

... komplette Frage anzeigen

2 Antworten

Entweder spielst du ohne Mods, du findest heraus welcher die Probleme macht oder du suchst für die Mods die Probleme machen könnten eine Alternative raus

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Shalidor
11.12.2016, 23:39

Lustig, wie ich jetzt noch ne Antwort bekomme. Diese Frage habe ich vor einem dreiviertel Jahr geschrieben. Und die Moda waren damals eben nicht das Problem. Ich weis selber nicht, was da los war. Es hat dann irgendwann (hab von einem früheren Spielstand weiter gespielt) auch wieder funktioniert. Und diese drecks Grafikkarte hab ich zurück geschickt und ne GTX 960 gekauft. Diese AMD hat mir nur Probleme bereitet. Aber danke trotzdem für die Mühe. ^^

0

Doch, das kann sehr gut an den Mods liegen. Mods waren direkt meine erste Vermutung, noch bevor du sie erwähnt hast.

Ich hatte erst vor wenigen Tagen das gleiche Problem. Also auch mit dem
Cursor innerhalb des Vorschaubildes etc. Bei mir waren es die Mods.

Mods können auch Probleme verursachen, wenn sie deaktiviert sind. Sobald du den entsprechenden Mod dann wieder aktivierst, geht es wieder.

Im schlimmsten Fall macht einer Probleme, wenn er aktiviert ist. Und ein anderer, wenn er deaktiviert ist. Da hilft dann nur ewiges Ausprobieren.

Hast du noch einen alten Speicherstand von der Zeit, als du noch keine Mods installiert hattest? Hast du so einen mal ausprobiert?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Shalidor
20.03.2016, 20:32

Ich habe eben mal versuch das Spiel von vorne zu beginnen und es funktioniert. Ich habe momentan auch keine Mods installiert. Ich werde jetzt die Mods wieder installieren und nochmal versuchen, meine alten Spielstände zu laden.

Aber was sollen die Mods denn bitte damit zu tun haben? Bis jetzt hat es doch auch die ganze Zeit funktioniert.

0
Kommentar von Shalidor
20.03.2016, 20:43

Ich habe die Mods wieder installiert und komischerweise funktioniert es wieder. Naja, bis es wieder angefangen hat zu regnen. Dann ist es wieder abgeschmiert. Es wird also wohl an der Wetter-Mod liegen. Hab sie jetzt deinstalliert und schau, obs jetzt läuft.

0

Was möchtest Du wissen?