Fahrradlicht nur beim Rückwärtsfahren?

3 Antworten

Hab das gleiche Problem. Hab´s mit Ölspray an den beweglichen Teilen des Dynamos wieder hinbekommen. Scheint was mit dem Druck zu tun zu haben. Bis jetzt ging das Licht immer und plötzlich nicht mehr. Muss dazu sagen, dass mein Fahrrad immer draußen steht.

Viel Erfolg

Eigentlich ist es ganz egal wie man einen Seitenläuferdynamo abringt Da er einen Wechselstrom erzeugt ist das anschließen der Kabel auch einfach ,da es egal ist . Nur bei Dynamos die nur den Pluspol haben muss man dafür sorgen das dass Kabel auch an den Pluspol angesclossen wird. Die Masse,also der Minuspol läuft in diesem Fall dann über den Rahmen. (@:HelmutRN) Zu adebilios : Einfache Lösung : dein Dynamo verliert beim schnelleren Fahren die Haftung zum Reifen und dreht sich langsamer ,also leuchtet die Lampe schwächer. Du musst einen "Schuh" für den Dynamo besorgen der den Umfang vergössert und damit die Reibungskrafte herabstzt und auch den Eigenwiederstand mithilfe der Grössren Drehmomentes herabsetzt. Hoffe ich konnte helfen

Ich habe schon viele Seitenläufer-Dynamos montiert, dieses Problem hatte ich noch nie.

Bei einem Rad habe ich den Dynamo, der ursprünglich auf der einen Seite des Rades montiert war, auf die andere Seite montiert. Funktioniert genauso. Auch geht es in beiden Laufrichtungen des Dynamos. Kein Problem

Ist es eine einfache Lampe oder eine etwas kompliziertere mit Elektronik (insbesondere Standlicht etc.?)

Das dürfte ein elektronisches Problem sein. Verpolung gibt es normalerweise jedenfalls nicht (außer man schließt bei 2-fach-Verkabelung die Kabel falsch an, dann geht aber überhaupt kein Licht wegen Kurzschluss).

Ich fürchte, da kann nur ein Experte helfen.

Was möchtest Du wissen?