EXEL WENN DANN mit wortausschnitt ?

...komplette Frage anzeigen

1 Antwort

=WENN(LINKS(A1; 11) = "Druckplatte"; 54+2;0)

Antwort bewerten Vielen Dank für Deine Bewertung
DimitriH 11.12.2015, 12:10

und was ist wenn ich sowas brauche und es nicht funktioniert? =WENN(LINKS(A3;11)="Druckplatte";"54+2HRC";WENN(LINKS(A3;11)="Schnittplatte";"60+2HRC"))

0
daCypher 11.12.2015, 12:13
@DimitriH

Beim zweiten LINKS musst du LINKS(A3;13) reinschreiben, weil "Schnittplatte" 13 Zeichen lang ist.

1

Was möchtest Du wissen?