Excelproblem - Formeln 1 zu 1 kopieren?

3 Antworten

Wenn Du in der Formel bist, stellst Du den Mauszeiger auf die Zelle und drückst F4. Dann werden automatisch die $-Zeichen gesetzt. Du kannst auch mehrmalig auf F4 drücken, dann werden die $ wieder weggenommen oder nur einseitig gesetzt.

Setze sowohl vor den Buchstaben als auch vor die Zahl ein $ (Beispiel: $A$1), dann sollte es funktionieren.

Schon mal versucht der Zelle A1 einen Namen zu verpassen, den Du dann in der Formel verwendest? So mach ich es immer.

Wie kann ich meine Musik CD auf SD Karte kopieren?

Hallo ich bekomme es nicht hin meine Musik CD auf SD Karte zu kopieren? Was gibt es für Programme dafür, bzw. wie geht es anders?

...zur Frage

Ist es möglich Aufnahmen von einem Sky-Festplattenreceiver auf den PC zu kopieren?

Ich würde gerne wissen, ob es technisch möglich ist den Inhalt der Festplatte von einem Sky-Festplattenreceiver (Pace) auf einen PC zu kopieren oder zu verschieben (mit eSata und USB Anschluss).

...zur Frage

Zahl zwischen zwei Buchstaben in Excel Finden?

Hallo zusammen,

ich verzweifel langsam, ich hab schon das ganze WWW durchsucht und rumprobiert ohne Ende, jedoch ohne Erfolg - ich hoffe Ihr könnt mir helfen.

Folgendes: Ich habe in der Spalte A1 einen eingescannten Wert beispielsweise 2389089JKLQ344Q30PC2936MNW . Mit welcher Funktion schaffe ich es die Zahl 30 zwischen dem Q und dem PC in die spalte A2 zu bekommen?

Ich danke euch für die Antworten.

...zur Frage

Wenn A1=A2="X" Dann "Ja" sonst "nein" Excel Wenn dann formel?

Hallo ich möchte ein bisschen mit Excel rumprobieren und komme grad nicht weiter. Ich möchte ein Tikatoospiel erstellen die Frage ist nur wie sage ich das wen A1 und A2 und A3 X ist gewonnen wenn nicht leer machen kann. =WENN((A1=B2=C3)="X";"Gewonnen";"…") =WENN((A1&B2&C3)="X";"Gewonnen";"…") =WENN(A1=B2=C3="X";"Gewonnen";"…") =WENN(A1&B2&C3="X";"Gewonnen";"…") gehen alle nicht

...zur Frage

Wie kann ich einen Mindestwert im Excel eingeben?

Hallo Leute,

ich möchte gerne A1 * A2 rechnen, aber A1 entsricht 0, weswegen die Formel mir einen Fehler aufzeigt. Kann man irgendwie etwas à la A1 (mind1) * A2 eingeben?

Besten Dank,

BS

...zur Frage

Wie kann man bei Excel Tabellen kopieren, so dass sie ihr Format beibehalten?

Ich möchte eine Excel Tabelle kopieren und auf der nächsten Seite wieder einfügen. Doch sie behält ihr Format und ihre Formeln nicht. Wie kann man das machen oder ist es nicht möglich?

...zur Frage

Was möchtest Du wissen?