Excell ab und aufrunden

...komplette Frage anzeigen

2 Antworten

=RUNDEN(Zelle;Anzahl der Rundungsstellen) Du hast einen Quellwert (der Wert der gerundet werden soll) und einen Zielwert (der Wert der als Ergebnis erscheinen soll) 1. Du geht in das Feld, dass das Ergebnis anzeigen soll 2. Dann gibts du in das Feld =Runden ein 3. Dann erscheint in Excel schon ein Feld in dem =RUNDEN() erscheint Jetzt noch den Quellwert als Zellenposition anklicken (z.B A1 oder B8) und dann noch dem Semikolon auf wie viele Stellen nach dem Komma gerundet werden soll.

Wenn du 7,90 (steht auf A1) runden möchtest (Zielwert steht auf A2) und zwar auf GanzZahlen (also auf 8), dann muss du in A2 =RUNDEN(A1;0) eingeben, weil A1 gerundet werden soll und keine Nachkommastelle verwendet soll.

Verständlich?

Schau mal in der Hilfe nach: Stichwort RUNDEN

Was möchtest Du wissen?