Excel von_bis zeichen

...komplette Frage anzeigen

1 Antwort

Hallo Sarah,

würde folgendes probieren: =WENN(UND(B14>0;B14<10);Tabelle2!B61;........)

Grüße

Jochen

Lieber Jochen You made may day. Vielen dank dafür

0

Was möchtest Du wissen?