Excel Uhrzeit/Stunden berechnen

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Genau das habe ich für mich zur Kontrolle auch gemacht. Ich sende dir die Excel-Tabelle zu, wenn du möchtest:

sieht in der Zelle dann so aus: =SUMME((C9-B9)*24)-D9+H9

B: Arbeitsbeginn

C: Arbeitsende

D: Pause

H: Korrektur,

Da wäre ich Dir super dankbar dafür. Bin nämlich kein Excelspezialist und kann so eine Kontrollübersicht auch grad prima gebrauchen. Mail: [dertutnixundwillnurspielen@web.de] Ohne die eckigen Klammern. Vielen vielen Dank. Jesska

0

Endezeit - Anfangszeit - Pausendauer

Wenn du z. B. in Spalte A den Vorgangsnamen, in Spalte B den Arbeitsbeginn, in Spalte C die Pausendauer und in Spalte D das Arbeitsende hast und in Spalte E die Arbeitsdauer haben möchtest, schreibst du z. B. in Zelle E3:

= D3 - B3 - C3

ja, formel ab Zelle der Startzeit plus Zelle der Endzeit minus Zelle mit Pausenzeit. zellen markieren, mit dem kreuz soweit ziehen wie benötigt


Was möchtest Du wissen?