EXCEL SVERWEIS in selber Zelle berechnen?

... komplette Frage anzeigen

2 Antworten

Indem Du das einfach berechnest:

=SVERWEIS(B4;$A$24:$B$27;2)*B4

Allerdings sind 2% von 50000 dann 1000.

Kommentar von Rutgerus
17.07.2016, 15:22

ähm ja, natürlich..

Danke dir. ;)

0

Nimm " = 500000 * sverweis {....}"

Hilft das?

Viele Grüße

Was möchtest Du wissen?