Excel: Suche nach Wert x und ändere darauf die Nachbarzelle

...komplette Frage anzeigen

1 Antwort

Hallo Milfsud,

versuche in die Zelle, in der sich der Wert, abhängig von Dem einer anderen Zelle, ändern soll eine WENN Abfrage einzugeben. Dann hast du es! ;o)

Beispiel:

=WENN(A2=8;"xyz";"nicht vorhanden")

Hoffe es hilft weiter!

LG

Was möchtest Du wissen?