Excel Statistik, kann man etwas mitzählen lassen?

... komplette Frage anzeigen

3 Antworten

Auf diese Weise kannst du alles in einer Zelle darstellen lassen.

=ZÄHLENWENN(B1:B6;"Fe")&"FE "&ZÄHLENWENN(B1:B6;"Fv")&"FV "&ZÄHLENWENN(B1:B6;"FB")&"FB"


Wenn du jedoch mit den Werten weiterrechnen willst, würde ich dir eher die Methode meiner Vorredner Empfehlen das es so etwas Komfortabler ist. 


Das FE, FV, FB kann man schließlich auch mittels Formatierungen hinzufügen. 

Antwort bewerten Vielen Dank für Deine Bewertung

Das geht! Beispiel für die Formel =ZÄHLENWENN(A1:B1;"FE")

Antwort bewerten Vielen Dank für Deine Bewertung

Wenn FV FE FB in einer Spalte stehen sollten z. B. A, dann gib in B1

=ZÄHLENWENN(A:A;"FV")

in B2

=ZÄHLENWENN(A:A;"FE")

in B3

=ZÄHLENWENN(A:A;"FB")

ein.

A:A steht für die gesamte Spalte A.. Egal wie viele Zellen belegt sind

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?