Excel Mittelwert HIILFFEEE?

...komplette Frage anzeigen

4 Antworten

Hallo,

leider ist anhand der Fragestellung schwer einzuschätzen, was du genau nicht verstehst.

Ich versuche es mal... du hast 10 Personen befragt, die 9 Fragen beantwortet haben.

Für diese 9 Fragen gab es jeweils sehr gut, gut, mittel und schlecht als Antwortmöglichkeiten. Damit es per MITTELWERT auswertbar ist, müssen diese in Zahlen umgewandelt werden.

sehr gut = 1

gut = 2

mittel = 3

schlecht = 4

Die Antworten erfasst du z.B.: im Ecxel so.

Frage 1 - Antworten in B2 - B11,

Frage 2 - Antworten in C2 - C11... usw.

Mittelwert ausrechnen für Frage 1 in Zelle B12

=MITTELWERT(B2:B11)

Formel nach rechts ziehen.

Fertig.

Willst du zudem den Mittelwert aller Fragen pro Person...

Person 1 - Antworten in B2 - J2

Person 2 - Antworten in B3 - J3... usw.

Mittelwert ausrechnen für Person 1 in Zelle K2

=MITTELWERT(B2:J2)

Formel nach unten ziehen.

Fertig

LG, Chris

Antwort bewerten Vielen Dank für Deine Bewertung

Wenn 2 Leute für gut, 6 für mittel und 2 für schlecht gestimmt haben liegt es in der Natur der Sache das der Mittelwert "mittel" ist, da sich die 2 guten und die 2 schlechten ausgleichen. 

Ein Liniendiagramm über verschiedene Kategorien zu machen macht hier wenig Sinn. Welche Steigung bzw Senkung soll hier angezeigt werden?

Bei 3 Antwortmöglichkeiten wird und einer genügend großen Stichprobe wird sich der Mittelwert wie der Name schon sagt immer in der Mitte einpendeln. 

Antwort bewerten Vielen Dank für Deine Bewertung

Kann man den Bewertungen "sehr gut", "mittel" und "schlecht" eine Note (so wie in der Schule) zuordnen? Dann soll man doch die gleiche Berechnung wie bei einem Notenspiegel durchführen, oder? Ist das so gemeint?

Antwort bewerten Vielen Dank für Deine Bewertung

Ich kenne mich mit Excel sehr gut aus, aber ich verstehe leider überhaupt nicht wovon du sprichst. Kannst du mir das Excel Sheet schicken?


Antwort bewerten Vielen Dank für Deine Bewertung
NinaMayr 07.07.2016, 09:20

das ist von einem der Testbogen

10 Personen haben mitgemacht

bei Weichheit haben 2 Leute für sehr gut gestimmt, 6 Leute für mittel und 2 für schlecht

daraus dann den mittelwert

dann das gleiche bei gewicht machen: 3 Leute sehr gut, 4 mittel, 3 schlecht

usw...

dann aus den Mittelwerten ein diagramm

0

Was möchtest Du wissen?