excel maximaler gesamter wert in einer zelle?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Markiere D11.
Gehe auf:
Daten/ Datenüberprüfung--> Zulassen: "Benutzerdefiniet": Formel:
=SUMME($D$11:$H$11)<=10
[Siehe Screenshot]
Diesen Vorgang muss Du allerdings für jede einzelne Zelle (D11, E11, F11...) wiederholen. Wenn es bei den paar bleibt, sollte das allerdings kein Problem sein.
Die Fehlermeldungen kannst Du dann noch bearbeiten.
Beim Problemen frage nochmal nach.

Screenshot - (Excel, maximal, gesamt)

viel dank klappt super

0

Schreibe: =Wenn(Summe(d11..h11)>=10;"Maximum erreicht";"Alles gut") Beachte, das Berechnung auf "automatisch" stehen muss. Sonst musst du immer F9 drücken. Hilft das?

danke, das hatte ich selber schon hinbeckommen aber mein bestreben war wen eine zahl über 10 kommt das dann eine fehlermeldung kommt also quasi ein mini fenster aufgeht mit fehler und dann maximum ereicht oder so

0

Du kannst mal "bedingte Formatierung" versuchen.

Was möchtest Du wissen?