Excel Gesamtsumme von Spalte daneben addieren

3 Antworten

Für die gesamte Spalte A:

=summe(A:A)


Wenn Du nur A1 bis A3 haben willst:

=summe(A1:A3)

Also wenn Du folgende Formel in Spalte B eingibst und diese dann nach unten kopierst sollte Dein Problem gelöst sein: =SUMME(A$1:A1)

Klick in die Zelle, in der du das Ergebnis haben willst, klicke dann auf "Summe" und markiere die entsprechenden Bereiche. Enter drücken und schon ist das Ergebnis da.

Was möchtest Du wissen?