Excel Formel regelmäßiges Einkommen?

... komplette Frage anzeigen

1 Antwort

Ich mache ein ein einfaches Beispiel:

In A1 schreibst du 15.1.2016 und in A2 15.2.2016

Beide Zellen markieren. Mit der Maus unten rechts auf den dicken Rand klicken bis sich der Cursor zu ein kleines Kreuz verändert. Mit gedrückter linker Maustaste nach unten ziehen. Nennt sich automatisches Ausfüllen. 

Dann steht in A3 15.3.2016 und in A4 15,4,2016 usw. 

In B1 schreibst du =WENN(Tag(A1)=15;Einnahmen;"") Für Einnahmen schreibst du  dein "Regelmäßiges Einkommen"

B1 markieren und wie oben beschrieben nach unten ziehen,

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von dkilli
05.05.2016, 14:09

Du musst natürlich alles deinen Vorstellungen anpassen. Sinnvoll wäre, wenn du das Datum per Hand einträgst.Dann musst du natürlich die Wenn Formel auch entsprechen anpassen

0
Kommentar von dkilli
27.05.2016, 16:58

Danke für den Stern

0

Was möchtest Du wissen?