Excel Formel (Monat, Datum, ..)?

...komplette Frage anzeigen

2 Antworten

Hallo,

hier gibt es die schöne Formel Datedif:

=DATEDIF(A1;B1;"M")

A1 = Eintritt

B1 = Austritt

"M" = in Monaten ("Y" für Jahre)

Für das alter ab 20, ähnlich als wenn mit Datedif.

=WENN(DATEDIF(A4;HEUTE();"Y")>=20;DATEDIF(A4;HEUTE();"M");"")

LG, Chris

Was möchtest Du wissen?