Excel Formel mit =wenn (Es gibt einen Stern!)

... komplette Frage anzeigen

1 Antwort

=WENN(A1>13500;"sehr gut";"-")

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von wiederkehrjoel
29.01.2013, 16:18

Ich muss allerdings anstelle den anführungszeichen eine eckige klammer machen

0

Was möchtest Du wissen?