Excel Formel Hilfe IT (schnelle Hilfe benötigt!)

...komplette Frage anzeigen brauche Hilfe ;( - (PC, Excel, IT)

2 Antworten

Angenommen "Aufgabe1" steht in Zelle B2.
Dann in I 5 diese Formel und runterkopieren:

=WENN(D5=MIN($D$5:$D$10);"x";"")

Dann erstmal in G11: =SUMME(G5:G10)
Und in J5 dann (falls ich die Aufgabe richtig verstehe!):

=G5/$G$11

und runterkopieren und J5:J10 als % formatieren.

Hilft Dir das?

In Spalte C stehen die Jahre. In Zelle I2 einfügen =MIN(C3:C9) C9 ist hier das Ende der Tabelle...eventuell anpassen. In Spalte I3 einfügen =WENN(C3=$I$2;"x";"") unter runter kopieren... nun sollt nur noch ein x stehen. In J3 einfügen *=G3100/D3** unter runter kopieren. Das ist der prozentualle Anteil von gesamten Anteil. Hoffe konnte Helfen. Gruß Monkee

Was möchtest Du wissen?