EXCEL "Finden" und "Sverweis" Funktion kombinieren?

... komplette Frage anzeigen

1 Antwort

Dazu braucht es keinen SVERWEIS(es sei denn Du benötigst noch weitere Werte aus der Zeile).
Habe ich Dich SO richtig verstanden:

=WENN(ZÄHLENWENN('Liste 2'!A1:A25;A1&"_");"vorhanden";"")

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von slow1
17.12.2015, 11:42

Danke funktioniert einwandfrei!

0

Was möchtest Du wissen?