Excel Definitionsbereich?

... komplette Frage anzeigen

1 Antwort

bedeutet das nicht weiterführen der Tabelle das dort keine Inhalte sein dürfen oder sind leere zellen erlaubt?
Ansonten ja recht einfach.
A7 = B2

ab A8 = WENNFEHLER(WENN((A7+$B$4)>$B$3;"";(A7+$B$4));"")

nach unten ausfüllen fertig

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?