EXCEL? BITTE UM HILFE?

3 Antworten

Hallo,

darf ich mal kurz zusammenfassen. Dein Ziel ist sicher, in der neuen Liste alle Länder aus Liste alt und Liste neu nur genau 1x gelistet zu haben.

Dann ist der einfachste Weg, du fügst Liste alt und Liste neu untereinander und verwendest das Bordmittel "Duplikate entfernen".

LG, Chris

Mit der bedingten Formatierung könnte das hinhauen. Mach eine Formel, die prüft, ob der Text in der anderen Spalte vorkommt.

=VERGLEICH(A1;Tabelle1!$A$1:$A$2;0)

du brauchst ein merkmal was für excel neu und alt unterscheidet wie zb datum ooder ein nummerierung. mach mal einen screenshot was du mit einer formel  bezweken willst.

Was möchtest Du wissen?