Excel: Anteile/Verteilung

...komplette Frage anzeigen

3 Antworten

Wenn die Bewertungen in Spalte A stehen, dann schreibe in B1:B10 die Zahlen von 1 bis 10 und dann in C1 diese Formel (und runterkopieren):

=ZÄHLENWENN(A:A;B1)

Klappt es?

Pivot Tabelle wäre ein weiterer Ansatz. Daten markieren - Einfügen - Pivot Tabelle

Mit "Zählenwenn" für jede Bewertung.

Was möchtest Du wissen?