Excel 2003 SUMMENPRODUKT über mehrere Tabellenblätter

... komplette Frage anzeigen

1 Antwort

Also im Prinzip geht das mit z.B. SUMME so:

=SUMME(Tabelle1:Tabelle5!A1:A30)

Ich meine aber, mit SUMMENPRODUKT klappt das nicht.
Kannst ja mal selber herumprobieren.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von JasonVorhees
30.01.2013, 11:11

funktioniert mit SUMMENDPRODUKT nicht. Habe alles Mögliche probiert. Mir wurde mittlerweile auch schon mehrfach bestätigt, dass das leider mit SUMMENPRODUKT so nicht möglich ist und ich einzeln jedes Blatt nacheinander abfragen muss.

0

Was möchtest Du wissen?