erstes Iphone -- Problem mit Appstore?

...komplette Frage anzeigen

1 Antwort

Also das erste iPhone ist das iPhone 2G. Wenn du das hast, und Apps laden willst, geht das nicht da iOS (iOS 3) zu alt für die Apps ist.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von MintiMinzz
27.05.2016, 17:16

nene, habe das Iphone SE, aber ich habe es dann selbst herausgefunden, hab den Zahlungsweg vergessen anzugeben :)

0

Was möchtest Du wissen?