Ergebnis einer Addition in der selben Zelle Subtrahieren OOCalc

...komplette Frage anzeigen

1 Antwort

Du hast es doch schon FAST da stehen, nur die erste Klammer liegt falsch.
SO sollte es klappen:

=(SUMME(B2:B12)+C4+C6+C11+C12)/11

Du kannst die Summe übrigens auch so schreiben:

=SUMME(B2:B12;C4;C6;C11;C12)/11

dann ist die Klammer überflüssig. Hilft Dir das weiter?

Was möchtest Du wissen?