Email versand (Outlook) funktioniert nicht?

1 Antwort

Hast du beibder Einrichtung daran gedacht den Haken für die Anmeldung am Postausgangsserver zu aktivieren?

2

Ja, wie gesagt - die Einstellungen sind auf allen Rechnern identisch. Und sowohl mit "Zur Anmeldung die gleichen Anmeldedaten nutzen" als auch mit darunter nochmal neu eingegebenen Anmeldedaten funktioniert es nicht

0

Was ist der Unterschied bei eMail zwischen POP3 und IMAP?

Aaalso: Bisschen kompliziert... wir haben privat zwei Rechner stehen - einen alten und einen neuen... der alte ist ein XP-Rechner mit altem Outlook 2003 und POP3 und der neue hat Win 10 mit Outlook 2016 und imap. Wir empfangen unsere eMails (haben 5 eMail-Adressen) alle auf beiden Rechnern... soweit alles gut. Wenn ich jetzt im Büro (Arbeitsstelle) auf meine eMail-Accounts zugreifen will, gehe ich über meinen Provider (1+1) in den Webmailer und kann auf alles zugreifen. Und habe die eMail-Historie von ewiglang zurück (hab das auch immer ein bisschen als Backup verwendet) - denn zuhause lösche ich die Mails, die ich nicht mehr brauche. Bis vor ca. 2 Monaten... wenn ich im Webmailer eMails gucken will, sind die weg und auch die Historie... und was ich im Webmailer angeguckt habe, ist in Outlook nicht mehr da. Hab lange mit 1+1 telefoniert - die sagen, die haben nix verändert... haben nur rumgeschwurbelt, haben irgendwas von imap und POP3 erzahlt und von Original-Mail und Kopie und der eine ruft das ab und der andere das und löscht damit - also, die wußten auch nix! Vielleicht findet sich hier ja einer, der was weiß????

...zur Frage

Plesk 12 Email richtig einrichten/ an eine andere domain verschicken?

Hallo, ich habe einen root mit plesk 12 und das problem das ich zwar inerhalb meiner domain emails verschicken kann aber sobald ich eine an zb meine eigene email von @gmx.de schicken will kommt diese sofort zurück mit einen fehler. das zusenden unter einander also zb von test1@thelastofalits.de zu test2@thelastofaltis.de geht einwandfrei nur halt das empfangen oder senden an andere domains. in der email die zurück kommt steht das kein SMTP service aktivirt wäre. The server returned:

554-gmx.net (mxgmx012) Nemesis ESMTP Service not available

554-No SMTP service

554 invalid DNS PTR resource record, IP=XXX.XXX.XXX.XX

So weit ich weiß wird SMTP standartmäßig von plesk installiert und benutzt also warum íst es nicht aktiviert?

hat irgendjemand eine idee was kaputt sein könnte?

danke im vorraus

...zur Frage

Was möchtest Du wissen?