EHEIM Prof.3e läuft nach Reinigung, dann wieder nicht, dann doch. Ideen?

... komplette Frage anzeigen

1 Antwort

Hallo jenshiller,

dann werden wir das mal auflösen, die Schläuche verkehrt herum anschließen ist Unsinn, denn so läuft die Pumpe überhaupt nicht!

Hast Du noch ein Stück Schlauch? Wenn ja, solltest Du den Einlauf wieder an den Filtereingang anschließen, das Stück Schlauch an den Filterausgang und in einen sauberen Eimer, damit Du das Wasser wieder in`s Becken schütten kannst! So lässt Du den Filter kurz laufen, bis der Eimer voll ist, evtl. wiederholen! Dann schließt Du den Filterausgang wieder an den Rücklaufschlauch zum Becken an und es müsste wieder funktionieren!

Jetzt kommt aber das Problem, das viel schlimmer ist, denn wenn der Filter länger wie 30 Minuten abgeschaltet war, fangen die dort angesiedelten Bakterien an abzusterben, heißt die biologische Reinigung ist gleich null!

Ab jetzt solltest Du die Wasserwerte gut im Auge behalten und bei einem Nitritanstieg, sofort einen größeren Wasserwechsel (50-75%) machen, denn Nitrit ist ein für Fische meist in geringer Konzentration tödlich giftig!

Also aufpassen, damit Du keine Fischleichen beklagen musst!

Der Stecker passt und sitzt auch fest in der Dose? Sonst könnte es dort zu einem Ausfall kommen!

MfG

Norina



Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von jenshiller
01.11.2016, 18:39

Danke für deine guten Hinweise, sehr nett und freundlich von dir.

Aööes Gute für dich und deine Pfleglinge...

0

Was möchtest Du wissen?