Eclipse startet nicht (siehe Bild) bitte um hilfe. MFG?

... komplette Frage anzeigen

2 Antworten

So wie ich es erkenne, hast du die Java-Version 1.8 installiert, du benötigst allerdings die Java-Version 1.7 //MineLoad

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Spearemint
11.03.2016, 22:04

Daran dachte ich auch, aber woher soll ich die bekommen/warum geht eclipse nicht mir der 1,8?

0

Falls du 64 Bit hast deinstallieren Java 64 Bit und installier 32 Bit half mir.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Spearemint
11.03.2016, 21:58

Hattest du das selbe Problem?

0
Kommentar von Smexah
11.03.2016, 22:04

Ja das jdk

0

Was möchtest Du wissen?