Downgrade von Joomla 3.1.1 zu 3.0.1 auf einem 1&1 Webspace

...komplette Frage anzeigen

1 Antwort

Um wieder ins System zu kommen sollte das Plugin remember.php zunächst umbenannt werden. z.B. zu remember-01.php (siehe Bild)

Das Plugin wird dann zunächst mal nicht mehr ausgeführt.

Jetzt einfach mal ein anderes Template aktivieren, da dort evtl. ein Fehler stecken könnte. Prüfen, ob alle zusätzlichen Komponenten auch kompatibel sind mit der neuen Version von JOOMLA!. Immer wieder mal testen, ob der Fehler verschwunden ist wenn das Plugin wieder aktiviert wird.

Viel Erfolg

Remember Plugin - (programmieren, Informatik, Website)
Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?