DirektX 9.0c erforderlich trotz DirektX11?

1 Antwort

DirectX 9 installieren. Hab auch schon öfter solche Fehlermeldung bekommen. Die Spiele sind "zu blöd" und erkennen nicht, dass eine "bessere Version" vorhanden ist.

Danke für die antwort. ich werde es versuchen

0

hat leider nicht geklappt

0

Was möchtest Du wissen?