Diesel springt bei Kälte nicht an

4 Antworten

Das könnte schon sein, dass die Eine oder andere Glühkerze kaputt ist und der Motor deshalb bei kalten Temperaturen nicht anspringt.

Allerdings sollte sich das Problem dann nicht ändern wenn Du im Motorraum den Sprit vorpumpst. Da scheint eher eine Spritleitung undicht zu sein, warscheinlich auch noch so, dass die betr Dichtung erst bei kälteren Temperaturen Luft in das System lässt.

Die Saugleitung müsste Mal blockiert werden und Unterdruck gesaugt werden um zu sehen wo es undicht ist.

Das Kraftstoffsystem zieht Luft. Wurde in letzter Zeit daran gearbeitet? Kraftstoffilter getauscht z.Bsp. ?

Hallo

Du verlierst deinen diesedruck !irgend wo zieht er Nebenluft im kraftstoffsysthem

Gruß mike

Passart TDI 1,9 springt schlecht an

Hallo ich habe ein Problem. Steht der Wagen mehrere Stunden, springt er nur nach ca habe Minuten "orgeln" an.(Beim Starten setzt er kurz an).Bei mir wurden die Glühkerzen und Kraftstofffilter getauscht.

...zur Frage

Wer weiss was? Polo 6n, 33kw, Leistungsverlust und ruckt, nimmt schlecht oder kein Gas an.

Ich wäre sehr dankbar für Info´s! Der Wagen springt sofort an, auch bei den kalten Temperaturen nach langer Standzeit, er bleibt aber nicht an, mehrere Startversuche ergeben einen sehr unrund (2-3Zylinder) laufenden stotternden Motor, der wenn er wärmer wird sich mit viel Gas fahren lässt. Leistungsverlust immer wieder unterwegs und das Gefühl er nimmt das Gas nicht mehr an. Lampdasonde wurde getauscht, Temperaturfühler ist es nicht, Drosselklappe sauber, Luftfilter ebenfalls, Zündkerzensatz neu, Zündkabel ok, Zündung überholt und trocken, Zylinderkopfdichtung erneuert, alle Schläuche sichtbar in Ordnung. Auslesen hat nichts ergeben. Herzlichen Dank vorab für Vorschläge was es noch sein könnte und bitte keine platten Sprüche!

...zur Frage

Lösung für schlecht startenden Skoda Fabia 2 TDI CR?

Das Problem: Mein Auto springt bei kalten Temperaturen (unter 10°) schlecht an, braucht mehr als 2 Kurbelwellenumdrehungen und heute, als es nur 6° waren ganze 5 Umdrehungen.

Also alles durchgetestet, keine Fehlerspeichereinträge, Glühkerzen funktionieren, Glühkerzenstecker funktionieren, Temperaturmesser (alle) funktionieren.

Also woran kann es noch liegen?

Übrigens, das Vorglühzeichen verschwindet nach 1sek. auch wenn es kalt ist und er eigentlich glühen müsste. Ist der Motor "warm", also 1min nach ersten Start, dann springt er fast tadellos an, auch wenn es draußen warm ist(>13°).

Und wenn er endlich bei Kaltstart an ist, dann läuft er auch ohne Murren und so weiter, also bitte, macht einfach Vorschläge zur Lösung meines Problems.

...zur Frage

Simson springt schlecht an, liegt es an den Temperaturen?

Hey Leute ich habe eine Simson s51 mit einer 6V Elektronik Zündung ich bin leider noch nicht 16 und kann deshalb nur im Hof hin und her fahren, was ich no so gut wie nie gemacht habe 5 mal oder so. Auf jeden Fall hab ich jetzt das Problem, dass sie sehr schlecht anspringt, wenn ich sie anmache dann kalt natürlich nur mit joke und Vollgas. Dann geht die an beim 2-3 mal Kikken an mindestens 5 Sekunden muss ich Vollgas geben damit sie nicht abstirbt heute war es noch etwas schlimmer so dass sie ab mit Vollgas oft abgestorben ist. Wenn sie dann mal an ist dann kann ich ganz normal fahren aber wenn ich sie im Standgas laufen lassen will dann ging sie mir in den ersten 10 min immer wieder aus. Danach hat sie aber wieder ganz normal standgas angenommen. Bei uns ist es momentan  sehr kalt 3-5 grad. Kann es evtl am  Jokezug liegen, ich bin mir nicht sicher ob dieser ganz schließt. Außerdem habe ich vor 3 Tagen das Öl gewechselt falls dies wichtig wäre. Es qualmt auch nicht, deshalb glaube ich nicht, dass es die Sommerwinde sind.Außerdem ist es normal dass es am Motor zischt wenn sie an ist nicht besonders aber wenn man mit dem of rangeht dann höher man es schon ? Ich weiß leider auch nicht ob das zischen zum ganz normalen laufen gehöht da es nicht sehr laut ist?

Tut mir leid dass meine Frage so lange ist. Aber Danke schon mal im Voraus . Ich hoffe es lag nur an den niedrigen Temperaturen, da die Probleme erst seid dem aufgetreten sind.  

...zur Frage

Warum lässt sich Auto trotz neuer Batterie schlecht starten?

Hallo, ich hoffe, jemand kennt sich mit dem folgenden Problem aus: Bei meinem Auto (Volvo V50, Baujahr 2004, Diesel) gibt es schon seit längerer Zeit Probleme beim Starten. Sobald das "Vorglühen"-Symbol aus geht, stottert er beim Starten trotz mehrmaligen Versuchen. Kurz darauf kommt die Meldung "ABS vorübergehend aus" und gleich beim nächsten Versuch springt er schwerfällig an. Auffällig ist, dass das Problem vorwiegend an kälteren Tagen auftaucht. Sobald der Motor dann läuft, poltert und ruckelt er extrem laut (ähnlich wie ein Trakor). Die Motorgeräusche treten immer auf, die Startschwierigkeiten, wie gesagt nur bei kälteren Temperaturen. Könnten diese beiden Dinge doch irgendwie im Zusammenhang stehen? Sobald er einige Minuten läuft, wird das Poltern und Ruckeln immer leiser. Er hat bereits eine neue Batterie, ein neues Zündschloss und neue Glühkerzen, Fehlerspeicher wurde ohne Meldungen ausgelesen. Leider scheinen bei diesem Modell auch Probleme mit dem Anlasser typisch zu sein - sprechen diese Probleme für den Anlasser? Habt ihr sonst noch Tipps oder bereits Erfahrungen mit dem gleichen oder ähnlichem Problem?

...zur Frage

Was möchtest Du wissen?