(Debian) Festlegen mit welcher Java-Version das Programm gestartet werden soll?

...komplette Frage anzeigen

2 Antworten

Hallo

Festlegen mit welcher Java-Version das Programm gestartet werden soll?

So:

update-alternatives --config java

Linuxhase

dass unter Java 7 flüssiger läuft

Bitte?

Muss man ja nicht verstehen xD Ich tu es auch nicht. Leider gibt es keine Alternative aber ein Update soll zu neujahr kommen aber solange bin ich daran gebunden. - Ist wohl schlecht Programmiert o.O

0

Was möchtest Du wissen?