DayZ Fehlermeldung -> battleye: script restriction #61 was bedeutet das?

... komplette Frage anzeigen

1 Antwort

Ist der Battleye Client auf der Neusten Version. Ist der Battleye auf den Server aktuell?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von NEWY0RK
14.10.2012, 10:57

Keine Ahnung, ich weiß nur dass BE an ist.

0

Was möchtest Du wissen?