Das Internet laggt obwohl es keiner nutzt?

... komplette Frage anzeigen

3 Antworten

Guten Morgen maik28282,

hast du mal im Routerprotokoll nachgeschaut, was du dort für Infos findest?

Falls nicht, mach das bitte mal.

Welchen Router nutzt du?

Viele Grüße

Rebekka H. von Telekom hilft

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von maik28282
03.11.2016, 19:39

Speedport_W_724V

IP & Mac-Adressen wurden durch "X's" ersetzt:

Für eine bessere übersicht:

http://hastebin.com/fajemoniqe.vbs

(Das sind nur von 18 bis 19 uhr, davor sieht es fast gleich aus)

03.11.2016 19:26:36 XXXXXXXXXXXXXX Anmeldung erfolgreich. (G101)
03.11.2016 19:26:08 WLAN-Anmeldung an 5 GHz Frequenzband erfolgreich: Rechnername:android-XXXXXXXXXXXXXX, Mac-Adresse:XXXXXXXXXXXXXX (W020)
03.11.2016 19:26:06 DHCP ist aktiv: 03.11.2016 19:26:06 WLAN android-XXXXXXXXXXXXXX XXXXXXXXXXXXXX XXXXXXXXXXXXXX 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 19:26:06 WLAN-Station abgemeldet: Rechnername: android-XXXXXXXXXXXXXX, Mac-Adresse: XXXXXXXXXXXXXX (W001)
03.11.2016 19:25:03 DHCP ist aktiv: 03.11.2016 19:25:03 WLAN android-XXXXXXXXXXXXXX XXXXXXXXXXXXXX XXXXXXXXXXXXXX02 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 19:24:57 DHCP ist aktiv: 03.11.2016 19:24:57 LAN XXXXXX-PC XXXXXX XXXXXXXXXXXXXX05 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 19:24:56 DHCP ist aktiv: 03.11.2016 19:24:56 XXXXXX (DH101)
03.11.2016 19:24:30 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 19:24:09 DHCP ist aktiv: 03.11.2016 19:24:08 LAN XXXXXX-PC XXXXXX XXXXXXXXXXXXXX05 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 19:24:09 DHCP ist aktiv: 03.11.2016 19:24:08 XXXXXX (DH101)
03.11.2016 19:21:40 WLAN-Station abgemeldet: Rechnername: android-XXXXXX, Mac-Adresse: XXXXXX (W001)
03.11.2016 19:20:06 WLAN-Anmeldung an 2.4 GHz Frequenzband erfolgreich: Rechnername:android-XXXXXX, Mac-Adresse:XXXXXX (W019)
03.11.2016 19:20:05 DHCP ist aktiv: 03.11.2016 19:20:05 WLAN android-XXXXXX XXXXXX XXXXXXXXXXXXXX04 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 19:19:12 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 19:05:36 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 19:02:22 DHCP ist aktiv: 03.11.2016 19:02:22 WLAN android-XXXXXXXXXXXXXX XXXXXXXXXXXXXX XXXXXXXXXXXXXX02 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 18:53:09 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 18:48:45 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 18:42:28 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 18:37:13 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Name Error (P008)
03.11.2016 18:35:36 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 18:30:23 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)

0

Es gibt des öfteren Probleme bei der Telekom. Jedoch gibt es eine Kundenseite auf der du überprüfen kannst ob momentan eine Störung vorliegt. https://www.telekom.de/hilfe/hilfe-bei-stoerungen

Hängst du mit LAN-Kabel oder per WLAN? in deinem Netzwerk?

Oft gibt es da ganz seltsame Störsender, die auch ganz sporadisch auftreten, mir geht es auch des öfteren so. 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von maik28282
02.11.2016, 20:24

Über das LAN-Kabel. Aber mit einem WLAN-Stick auch schon ausprobiert.

1

Was sagt denn ein Speedtest?
Ist der PC per WLAN oder Kabel angeschlossen?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von maik28282
02.11.2016, 20:25

Über das LAN-Kabel. Aber mit einem WLAN-Stick auch schon ausprobiert.

Speedtest: ~14Mbit/s download

~ 1Mbit/s upload

0

Was möchtest Du wissen?