Cpu langsam?!?

...komplette Frage anzeigen

3 Antworten

Kann es sein, dass deine Spannungswandler am Mainboard heiß sind? Dadurch taktet sich eine CPU runter

Kannst du mir sagen wo ich das einsehen kann?

0

Wenn die CPU nicht den Takt bringt, dann entweder weil sie nicht ausreichend gekühlt wird, oder weil sie gerade nicht belastet wird.

Die Temperatur kannst du mit MSI Afterburner oder mit HardwareInfo auslesen.

Dann kannst du mit Prime95 einen Belastungstest starten und mit CPU-Z den Takt beobachten und mit einem der beiden o.g. Tools die Temperatur. Sollte 80° nicht überschreiten.

Habe eben mal geschaut.

Afterburner lief auf max 64 Grad hoch 

und die Cpu ist im HWINFO auf 34 Grad.

Finde es halt sau komisch weil es anfangs im Msi Gaming App auch auf 3,2ghz stand und nun aufeinmal auf 1,34Ghz.

Evtl. Wärmeleitpaste erneuern oder was anderes versuchen?

Oder Cpu defekt?

Wenn ich z.b. nur hier den Inet-Explorer öffne ist die Cpu schon leicht bei 35-50% Belastung.

0
@MiheMitProbleme

Inet-Explorer ist keine Last für den Prozessor, egal was da steht. Mach Prime95 mit Max Heat Test.

Wärmeleitpaste erneuern hilft da nicht, defekt ist auch nix. 

Neues Bios fürs Board und neue Treiber für den Chipsatz installieren - und zwar nicht über Windows Update, sondern direkt vom Hersteller des Mainboards.

0

Energisparmodus aus mache bis ausgeglichen Problem gelöst :)

Der Pc läuft auch Höchstleistung.

Habe auch mal im Bios versucht den Takt fix auf einen höheren Wert zu bringen. Dort zeigt es mir 4Ghz an und im Task-Manager auch. Leider sagen HWInfo64 uä. immer noch dass er nur auf 1,4 ghz läuft.

Bin am verzweifeln

0

nutzt mal ein cpu benchmark und schauen ob er hoch takt oder in Bios das aus macheb San läuft er aber immer mit Full takt

0

Was möchtest Du wissen?