computer startet nach reinigung nicht

...komplette Frage anzeigen

4 Antworten

Eigentlich macht man bei jeder CPU Montage neue Paste drauf. Obs daran liegt? Schwer zu sagen. Wenn die CPU eine gewisse Temperatur schon beim starten erreicht, schaltet das Mainboard sicherheitshalber wieder ab.

Ich würd den Lüfter nochmal abnehmen, alte Paste sorgfältig abwischen (kannste gleich schauen, ob nicht vielleicht was von der Paste auf den Pins der CPU gelandet ist), neue drauf und den Lüfter korrekt aufsetzten.

Das Ganze macht man natürlich mit abgezogenem Stromstecker bzw ausgeschaltetem Netzteil.

Wenn das nicht hilft: Bios Batterie mal für ne Minute raus nehemen

Hey Zlofi, falls dir hier keiner weiterhelfen kann, versuche es mal im http://www.trojaner-board.de

Da gibt es auch eine Rubrik für Fälle wie deine, wo man sich dann deinem Problem annimmt.

Versuche aber nochmal folgendes: Eventuell sitzt irgendwie irgendwas nicht richtig fest in deinem Rechner. Das du nochmal die ganzen Sachen richtig reindrückst, und die Stecker und Kabel alle nachschaust, ob die alle richtig drin sind...

viel Glück!

Nichts gegen dich: Aber hast du möglicherweise Wärmeleitpaste auf der CPU auch weggewischt? Das hört sich nämlich so an.

Bist du sicher, dass du alle Teile wieder an ihren Platz gesteckt hast und sie auch funktionieren? Bist du sicher, dass der Lüfter der CPU richtig montiert ist und hast du erneut wärmeleitpaste aufgetragen??

Ohne eine genaue Liste, was du alles entfernt gereinigt und wieder drangebaut hast, wirds schwer, dir da etwas zu deuten. Die Festplatte kann man allerdings ausschließen, da du dann die Meldung no bootable Medium found bekommen würdest...

Was möchtest Du wissen?