Computer neu zusammengebaut aber funktioniert nicht?

4 Antworten

https://img2.picload.org/image/dgiooidw/20171011_205703.jpg

Molex Strom-Verbinder (Links neben "ASRock" - haben viele Motherboards nicht) ans Motherbard ! ... es gibt auch Adapter von SATA auf Molex

Stecker von CPU-FAN korrekt rum ?

Alle motherboard Abstandshalter 100% korrekt montiert ?

CPU-Strom oben links muss angeschlossen sein ! -> 4+4 Pin

Grafikkarte braucht 6-Pin oder 6+2

in der beschreibung vom mainboard steht dass der molex verbinder nur bei 3 oder mehr graphickarten angeschlossen werden muss

0

lag an dem cpu anschluss links oben, jetzt geht alles, vielen dank!

0

Hast du alle Kabel drin? CPU wird laufen insofern du dem Mainboard Strom gegeben hast.. CPU Lüfter muss mit dem Mainboard verbunden sein.. 

Ist mit strom verbunden, der gehäuselüfter ist ja auch nur mit dem mainboard verbunden und läuft, also müsste doch strom drauf sein oder? Und der lüfter ist auch verbunden

0
@Max98198

Wenn der Gehäuselüfter läuft müsste der CPU Lüfter auch laufen da beide gleich angeschlossen werden..

Ist denn der Stromanschluss für die Grafikkarte angeschlossen? Müsste ein 6pin/8pin Stecker sein.

0

wie schon gesagt, der gehäuselüfter läuft aber der cpu lüfter nicht, alles ist angeschlossen auch der strom der grafikkarte

0

Versuche dich mal mit Spezialisten zu beraten.

Computer erkennt dlan router nicht?

Hi, hab mir nen computer zusammengebaut, jetzt windows 10 installiert und wollte den computer mit dem internet verbinden aber es kommt immer die nachricht "installieren sie einen treiber für den netzwerkadapter", es handelt sich dabei um ein develo dlan 500 zusatz modul, software auf der dazugehörigen cd ist installiert aber es geht trotzdem nicht.. hat jemand eine idee?

...zur Frage

Monitor wird auf einmal nicht mehr erkannt?

Ich habe die Frage zwar gerade schon gestellt aber irgendwie ist sie weg - danke dafür. Egal, Problem lautet wie folgt: Ich habe zwei PC-Monitore, funktioniert alles super. Jetzt habe ich mir nen TV angeschafft und den auch mit dem PC verbunden. Wenn ich den TV einstecke wird mein zweiter Monitor aber nur noch so halb erkannt. Unter den Anzeigeeinstellungen wird er zwar erkannt aber ich kann nichts einstellen und das Hauptproblem: Auf dem Monitor wird nichts angezeigt. Allerdings funktioniert der Monitor sofort wieder wenn ich das dritte HDM-Kabel rausziehe. Ich habe einen sehr alten PC mit einer sehr alten NVIDIA GPU. Treiber sind aktualisiert und ich habe versucht das Gerät aus und eingeschaltet. Und ja, das Lämpchen leuchtet :)

Vielen Dank im Vorraus!

...zur Frage

CPU austauschen muss ich auch System neu aufsetzen?

Hi Leute,

Ich möchte meinen i7 6700K gegen den i7 8700K austauschen.

Kann ich einfach alte CPU raus und neue rein und mein System läuft oder muss ich mein Win 10 neu aufsetzen (oder/noch andere Sachen machen [Bios update,.......])?

Habe als MB das Asus Maximus VIII Ranger

Danke :-)

mfg Shadow

...zur Frage

Mainboard deffekt?

Habe das Problem dass ich mir nen pc zusammengebaut habe. Am Mainboard leuchtete jedoch das Lämpchen der cpu also schickte ich die alte zurück und hab mir ne neue geholt. Jedoch funktioniert der pc immer noch nicht .was kann ich tun? Oder was ist das Problem? Danke im vorraus

...zur Frage

Neuer Pc. Grafikkarte rotiert nicht. ist das Normal?

Habe meine Pc jetzt zusammengebaut. Kühler des Prozessors sowie der 120mm lüfter funktionieren auch. Jetzt weiß ich nicht ob die Grafikkarte und der CPU funktioniert. Muss die Grafikkarte rotieren oder woher weiß ich das es funktioniert. Der Monitor zeigt mir kein Bild.

...zur Frage

Wie bekomme ich meinen Monitor aus dem Power saving mode raus?

Ich habe einen neuen Computer und einen gebrauchten Lenovo Thinkvision Monitor gekauft. Wenn ich nun den Monitor mit dem PC mit einem HDMI Kabel verbinde, geht der Bildschirm sofort in den Power saving mode. Der PC funktioniert mit jedem anderen Monitor perfekt (Fernseher, anderer Bildschirm..) nur mit meinem Lenovo Thinkvision nicht. Der Monitor hat nur einen Displayport, der PC zwei HDMI Ports, aber davon funktioniert nur der, der mit der Grafikkarte verbunden ist, der beim Motherboard geht nicht. Wenn der Monitor nicht angeschlossen ist, kommt "no connection" und wenn ich den anschließe, kommt "Power saving mode" und das grüne Lämpchen unten wird orange. Ich habe schon alles versucht und komme nicht weiter, im Internet finde ich nur Sachen wie "der PC ist schuld", aber mit anderen Bildschirmen geht er ja einwandfrei.. Hat jemand eine Idee, was ich tun könnte?

...zur Frage

Was möchtest Du wissen?