Citroen AX 1995 Gebläse funktioniert nicht ist aber heil - wo liegt das Problem ?

...komplette Frage anzeigen Schaltkreis - (Elektronik, KFZ, defekt) Schhaltkreis 2 - (Elektronik, KFZ, defekt) Schaltkreis 3 - (Elektronik, KFZ, defekt)

4 Antworten

Es kann am Gebläseschalter liegen, oder das Kabel ist defekt.

Da ich vermute, dass das Gebläse über + geschaltet wird, kann du einen separaten Masseanschluss legen. Wenn es dann auch nicht läuft, kommst du nicht drumherum, die Plusleitung Abschnitt für Abschnitt durchzumessen.

Ohje, das ist mal wieder so eine Frage die ich nicht mag. Es gibt laut Schaltplan zwei Gebläse, aber ich kann anhand deiner Frage nicht erkennen, um welches dieser beiden Gebläse es genau geht.

Das für den Fahrgastraum ist ein Heizluftgebläse das über einen Stufenschalter ein und auf mehrere Stufen geschaltet werden kann. Dieses hat intern (Laut Schaltplan) zwei Widerstände)

Das andere Gebläse sitzt vorne am Kühler und wird vom Kühlerthermostaten ein und aus geschaltet.

Um welches Gebläse geht es hier genau?

Das Gebläse Beifahrerseite hinterm Handschuhfach.

Wo soll denn dort der zweite Widerstand sein?

0
@Karl11111

ist doch eindeutig anhand vom Schaltplan zu erkennen! Das Teil mit dem Namen T90 ist dieser Lüfter. Das mit kurzen Strichen umrandete stellt den Lüfter dar. Oben hat das Ding 3 Steckanschlüsse unten den Masse-Anschluss.

Die beiden Dinger mit den senkrecht nach schräg oben und unten verlaufenden Teile sind diese beiden eingebauten Widerstände!

Diese bewirken einen langsameren Lauf des Lüftermotors.

Stecker am Lüfter abziehen, dann mit Ohm-Meter auf niedriege Ohmendwerte eingestellt mit einer Messstrippe an einen Pin halten, klemmen.

Mit der anderen Messtrippe jeden anderen Pin vom Lüfter antippen, messen. Wieviele Ohm da angezeigt werden notieren. Alle Kombinationen durch probieren.

Der Pin mit dem niedrigsten Wert ist der Lüftermotor selbst. Dann muss es noch zwei Werte geben die etwas größer sind. Das sind dann die intern verbauten Widerstände.

Einer oder beide können kaputt sein. Dann muss der Lüfter aber trotzdem auf höchster Drehzahl laufen!

Wenn der auf keiner Schaltstufe läuft, dann kontrolliere mal die Masse am Stecker. Wenn du ja schon am messen bist mit Ohmmeter, kannst du das auch grade kontrollieren.

Dafür aber Zündschlüssel auf Nullposition lassen oder Sicherung F1 ziehen. Stecker am Lüfter abziehen. Eine Messstrippe an eine eindeutige Masse halten, (blankes Autoblech -evtl Türscharnier oder metallrahmen vom Zigarrenanzünder)

Nun mit der anderen Messstrippe jeden Pin am "Stecker für den Lüfter" antippen, messen. An einem dieser Punkte (Pins) muss eindeutig ein Wert von Null oder fast Null Ohm ergeben! Das ist dann der Massepunkt, im Schaltplan der nach unten abgehende.

Fehlt diese Masseverbindung, liegt das Problem an der Verkabelung.
In dem Falle mache mich wieder auf deinen Fall aufmerksam, dann gebe ich weitere Tipps.

0

Hast du mal geschaut, ob der Schalter richtigen Kontakt gibt? Prüf das entsprechende Relais.



Was möchtest Du wissen?