ch möchte Minecraft 1.7.10 spielen, aber das geht nicht. Ich möchte eben eine Mod drauf haben, die es nur auf dieser Version gibt?

...komplette Frage anzeigen

1 Antwort

es geht.

und es gibt ausreichend tutorails und ähnliches im internet wie es geht...

Antwort bewerten Vielen Dank für Deine Bewertung
W3SA1 03.06.2016, 18:35

danke nett von dir

0

Was möchtest Du wissen?