CameraStudio bzw Pixelcam für 1.8.8?

... komplette Frage anzeigen

2 Antworten

Beide Mods sind inkompatibel für Versionen über 1.8.
Eine Mod, die aber deutlich mehr drauf hat ist die Replay-Mod von CrushedPixel. Tutorial eingebettet. Diese ist Problemlos mit OptiFine nutzbar.

LG

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von magicced01
13.03.2016, 17:19

Vielen Dank

0

Bzw kennt jmd ne Möglichkeit wie ich Optifine,Forge,ShaderMod und CameraStudio in der 1.8 problemlos zum laufen bekomme?

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?