Bukkit. jar für Minecraft 1.8.9?

... komplette Frage anzeigen

1 Antwort

Wenn du die Bukkit.jar von der 1.8 nimmst, kannst du auch nur die Funktionen der 1.8 nutzen. Und soweit ich weiß, gibt es von Bukkit keine Datenbanken für die Version 1.8.9. 

Falls du noch Fragen hast, schreib' mich gerne an.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von BeefgamerYT
15.07.2017, 19:38

Kann ich dann einfach ein bukkit. jar von 1.9 nehmen? 

0

Was möchtest Du wissen?