Buchstabe mit Wert hinterlegen in Excel 2013?

1 Antwort

Ja, ich denke das geht.
Und zwar mit der Funktion
ZÄHLENWENN()
Beispiel:
=ZÄHLENWENN(A1:A100;"x")
Da geht natürlich auch von einer anderen Tabelle aus.
Um Dir genauer zu helfen müsstest Du den Aufbau Deiner Tabellen und die Aufgabe ausführlicher beschreiben.
Optimal wären Screenshots oder sogar eine Beispieltabelle, die Du bei einem Uploadservice hochlädst und den Link hier einstellst.


Was möchtest Du wissen?