Berechnung des Bemessungsmoments eines Asynchronmotors?

1 Antwort

Da ist folgender Zusammenhang zwischen Drehmoment, Leistung und Drehzahl: P ~ Drehmoment M und P ~ Drehzahl n also P = M x n weil aber die Einheiten Watt, Newton, Meter und Sekunde für den Praktiker unhandlich sind, hat man die Umwandlungen in eine Konstante 1 / 9550 eingepackt, so dass die Formel nun heisst
P = M x n / 9550 die Einheiten sind jetzt kW, Nm und U/min Zur Vertiefung siehe auch http://www.ulrich-rapp.de/stoff/fahrzeug/lf02/Drehmoment_Leistung_Drehzahl_TA.pdf

Danke , habe es hin bekommen! P.s : Top Antwort !!!

0

Formel zu Berechnung eines horizontalen Wurfes?

Hey,

ich mache gerade meine Physik Hausaufgaben und ich komme bei einer Aufgabe nicht weiter!!

Aufgabe:

*Ein Kind rutscht im Schwimmbad eine Rampe hinunter. Es verlässt sie horízontal und trifft 1,5 m tiefer und 2 m horizontaler Entfernung auf das Wasser. Mit welcher Geschwindigkeit verlässt es die Rutsche? *

Ohne Flugreibung

MfG Laptoooopfa

...zur Frage

wie viel PS/KW braucht man so bei einem Auto was 1,5 Tonnen wiegt dass es 240 km/h fährt?

gibt es da irgendwie eine Formel für?

...zur Frage

Wieso muss man LED Lampen so aufwendig kühlen wie z.B. LED Autoscheinwerfer mit Ventilatoren usw.?

Kann mir das mal bitte jemand auf "Sesamstraße-Niveau" erklären. Bitte nicht mit Formeln. Ich bin kein Elektrotechniker. Ich verstehe den Teil nicht, da bei LEDs ist doch der Wirkungsgrad für Licht viel viel höher als bei einer normalen Faden Glühbirne. Ich verstehe nicht das die LEDs so viel energieffizienter sind, wenn doch so viel Verlust durch so eine extreme Abhitze entsteht diese Energie wird doch dann nicht in Licht umgesetzt.

...zur Frage

Welche Kopfhörerimpedanz ist richtig?

Hallo zusammen,

im Bild seht Ihr einen einfachen Kopfhörerverstärker.

Dieser soll einen DT100 von Bayerdynamik antreiben.

Nun weiß ich aber nicht, für welche Impedanz ich mich entscheiden soll, entweder 16 Ohm oder 400 Ohm.

Könnt Ihr mir sagen, welche Kopfhörerimpedanz optimal zu dem Verstärker passt?

Vielen Dank vorab.

...zur Frage

Schulaufgabe in der Berufsschule nachschreiben trotz Krankheit?

Ich war vor den Ferien 2 1/2 Wochen Krank (OP), d.h. 3 Schulstunden. Ich habe auch eine Schulaufgabe verpasst und muss die natürlich nachholen. Darf die Lehrerin mich morgen nachschreiben lassen obwohl ich so viel Verpasst hab und den Stoff erst vor einem Tag bekommen habe?

...zur Frage

IST-Arbeitstage pro KW

Hallo zusammen,

Ich benötige Hilfe bei einem "kleinen Excel-Problem".

In Spalte G = manuell eingetragene Tage. In Spalte H = Hier soll die Berechnung stattfinden.

Die Berechnung soll nun folgenden Wert ausgeben:

Mitarbeiter A hat XX Tage in der KW 23 effektiv gearbeitet. Theoretisch sollte die Formel den Wert 3 ausgeben.

Die Anzahl verschiedener Tage aus Spalte C habe ich bereits über die Formel

=SUMMENPRODUKT((A1:A99<>"")/ZÄHLENWENN(A1:A99;A1:A99&""))

ermitteln können. Jedoch ignoriert er hier die KW und den Mitarbeiter.

Wer hat noch einen netten Hinweis für mich?

LG Josi

...zur Frage

Was möchtest Du wissen?