bremsen vorne quietschen...

...komplette Frage anzeigen
Support

Liebe/r dragonheart25m, ich möchte Dich bitten, Fragen nicht mehrfach zu stellen. Gib der Community etwas Zeit, um auf Deine Frage zu reagieren.

Wenn Du dennoch das Gefühl hast, noch nicht genügend Rat bekommen zu haben, kannst Du unterhalb Deiner Frage auf den Link "Noch eine Antwort bitte" klicken. Dann erscheint Deine Frage im Bereich "Offene Fragen" an entsprechender Stelle und die Community weiß, dass Du weitere Antworten benötigst. Deine Fragen werden sonst gelöscht.

Vielen Dank für Dein Verständnis!

Herzliche Grüße,

Klara vom gutefrage.net-Support

6 Antworten

Das wird dreck in der Bremse sein. Nimm die Beläge noch einmal raus, entgrate die Kanten Fette die Auflagen auf dem Bremssattel und das Quietschen wird borbei sein. Übrigens verglasen die Oberflächen der Bremsbeläge wenn aus einer hohen Geschwindigkeit ganz langsam und lange abgebremst wird( Hitzeentwicklung). Auch das kann im nachhinein zu Geräuschen führen. Dann muß die oberste Schicht wieder angeraut werden.

Es kann vieles sein. So z.B, dass die Bremsscheiben verzogen sind, oder aber die Klötze kein Originalteil und daher nicht richtig passen. nochmal ausbauen, alles mit Drahtbürste leicht säubern und sauber einbauen, danach leicht!! einbremsen.

hab jetzt vom händler neue beläge bekommen "texas" sind die genau so angesehen wie ati?

0
@dragonheart25m

Du meinst bestimmt Textar, ja die sind in Erstausrüsterqualität. Nimm die ganzen Tipps die du hier gelesen hast, dann klappts mit dem richtigen Einbau ohne quitschen.

0

Trotzdem falsche Härte oder Fett vergessen , Bremszylinder defekt , Bremsflüssigkeit wasser gezogen, nicht entlüftet

Klarer Fall, falsch eingebaut...!

Ich versteh die Leute einfach nicht...was ist so schwer daran, beim Bremsenwechsel alles mit der Drahtbürschte zu säubern, die Kanten der Klötze zu brechen und Kupferpaste zu verwenden...

Ist kein wirklicher Mehraufwand und danach quietscht nüscht mehr....

Selbst wenn es billige Klötze sind wo kein Prellblech dran ist, hilft Kupferpaste...

Was kannst du jetzt tun?! Du kannst mit dem Quietschen leben oder du nimmst den Kram nochmal auseinander und holst das vergessene nach...^^

Mfg

Hast Du Kupferpaste verwendet? Sonst solltest Du das nachholen.

ja alles sauber gemacht,paste war alles ok

0

ps. es liegt aufjedem fall an eins von beidem,am auto ist nichts defekt laut fiat..danke

Was möchtest Du wissen?