Brauche Hilfe Arma 2 OA problem hab einen Mod installiert (Epoch) und kann auf keinen Epoch Server da steht immer Verbindung zur Sitzung abgebrochen?

1 Antwort

falsche Version... installiere über Steam "beta-", dann gehts....

habe die Epoch version 1.0.5.1

und die beta habe ich auch schon ....hat sich aber nichts geändert ..immer noch der selbe fehler

0

Was möchtest Du wissen?