BMW 116i kaltstart vibriert oder schlägt was ca. 20 sekunden dann ist das geräusch weg Werkstatt sagt außen ist alles fest und schweißnähte passten (ratlos)?

2 Antworten

Auf dein Problem kann man hier leider so keine explizite Fehlerdiagnose stellen . Wir sind ja nicht dabei wenn es vibriert oder schlägt !

Kommt das Geräusch aus dem Motorraum der irgendwo von der Karosse?

BMW 116i 2.0l kaputt?

Heute Morgen hat mein Auto, ein BMW 116i 2,0l, Probleme gemacht. Es lies sich nicht starten. Kann leider erst Montag in die Werkstatt.

Hier ein Video. Habt ihr eine Idee, was es sein könnte? https://www.youtube.com/watch?v=L0Q_mg9cTxY

...zur Frage

BMW vibriert extrem bei 80 - 120 km/h

Der BMW fängt ab einer Geschwindigkeit von 80km/h bis 120km/h an, fürchterlich zu vibrieren; das Lenkrad schlägt knapp 2cm aus. Die Werkstatt konnte nichts finden. Hat hier jemand eine hilfreich Idee? Vielen Dank!

...zur Frage

Kaltstart bei bmwe46

Hallo, ich habe meinen BMW 320ie46 2 Tage unbewegt stehen gelassen und habe ihn danach heute morgen für wenige Sekunden laufen gelassen, weil ich ihn umparken musste. Heute Abend wollte ich losfahren und habe schon beim Start gemerkt, dass der Motor verdammt unruhig läuft.. es hat vibriert und hat sich auf jeden Fall nicht gerade gesund angehört. Bin dann ein paar Meter gefahren und es wurde wieder normal und jetzt läuft er wieder wie immer (auch beim Start). Was war da los? Ich vermute mal, dass es damit zusammenhängt, dass ich ihn heute morgen im kalten Zustand nur für wenige Sekunden laufen hatte, aber da war auch alles normal. Könnte mir jemand das Phämonem erklären? Ich hoffe ja nicht, dass der Motor jetzt einen bleibenden Schaden davonträgt.. wie gesagt das hat sich nicht sehr gesund angehört...

...zur Frage

Fiat Ducato mit Kaltstartproblemen!?

Hallo,

ich besitze das nachgenannte Fahrzeug als Wohnmobil mit einer bisherigen Laufleistung von 130T km:

FIAT DUCATO Kasten (230_) 2.5 TDI 2500 cm3  116 PS 85 kW 03/94 bis 04/02.
Bei Temperaturen, ca. unter 10 Grad, aber deutlich über 0 Grad (die Entflammstartvorrichtung ist noch nicht aktiv) muss ich mehrere Male ein paar Sekunden den Starter betätigen, bis der Motor anspringt. Dabei fällt auf, dass trotz neuer Batterie der Anlasser erst relativ langsam dreht, dann aber letztlich etwas schneller dreht und der Motor dann anspringt, obwohl man zunächst meinen könnte, die Batterie sei leer oder nicht geladen.  Eine Werkstatt hat erfolglos das Kaltstartventil gewechselt, was allerdings von keinerlei Erfolg gekrönt war. Ich bin ratlos und die Fiat-Werkstatt offensichtlich auch.

...zur Frage

Auto sehr laut beim beschleunigen?

Habe einen bmw e46 bj 1999 und vor 2 Tagen macht er tierischen Lärm im Innenraum also man hört es nur wenn man im Auto sitzt es hört sich an als hätte ich einen Ferrari mit 600ps das Geräusch kommt manchmal und manchmal ist es auch weg. Von außen hört man von dem Geräusch nichts es ist nur von innen zu hören.

...zur Frage

1er BMW 116i

Huhu,

eine Frage an die, die ein wenig von Autos verstehen ;-), also mehr,als ich ^^

Ich habe mir im Mai 2010 einen 1er BMW 116i, 2.0L Motor, 90Kw/122 PS, gekauft, Baujahr 12/10. Der Spritverbrauch wurde auf dem Schrieb mit ca. 6,9L/100km angegeben. Dass es meist mehr ist, als da angegeben ist, weiß ich auch, aaaaaaber der Verbrauch liegt zZ bei 9,0/9,1L. oO Ist das nicht n bissl viel Unterschied zu dem,was kominiert angegeben ist? Mein Mann hat sich einen 320i Touring gekauft und verbraucht auch 9,2L/100Km... Dabei ist sein Auto ja schwerer... Kommt das dann mit meinem Auto hin,oder sollte ich damit mal in die Werkstatt?!

...zur Frage

Was möchtest Du wissen?