Bme e46 raucht schwarz

1 Antwort

wenn du n chip drin hast ist es kein Wunder sondern fast normal zustand , jedoch kann es auch sein das dein Steuergerät einen schaden hat . An deiner stelle würde ich ihn mal an ein Diagnose Gerät hängen und mir die sache dort anschauen . Kann sein das dein Gemisch nicht mehr passt , wie du sagtest Luftmengenmesser !!

Bzw 3er Kombi oder Audi A4 Kombi?

Hallo zusammen,

ich habe zurzeit noch mein Audi a5 Sportback 211 Ps und Baujahr 2011. Ich möchte mir bald gerne ein anderes Auto zulegen, weil der mir ein bisschen zu teuer ist und ich mir schon Gedanken mache, dass in den nächsten paar Jahren eine Familie Gründe und es soll ein Kombi sein.

Meine Favorit ist BMW 325/330 Kombi und Audi A4 Kombi und soll nicht weniger als 200 Ps besitzen 😄

Es soll ein Baujahr von 2012/2013 haben.

Frage:
Unterhaltskosten: Welches Auto ist günstiger ? BMW 325/330 Kombi oder ein Audi A4 Kombi ?

Versicherung: Welches von die beiden ist günstiger?  

Viele sagen ein BMW kostet mehr im Versicherung aber in der Werkstatt ist der günstiger als wenn ich mit ein Audi in Werkstatt muss.....

Diesel oder Benziner? Ich fahre so im Jahr 10.000-15.000 km

Wie sieht's mit Steuer aus ? Ein Diesel wäre mir lieber..... Wie teuer wäre de Steuer Ca wenn das Auto (Audi a4/ BMW 3er) Baujahr von 2012-2013 hat ?

Sorry, wenn ich so viele Fragen stelle 😇

LG

...zur Frage

Mercedes CLK 200 Springt schlecht an wenn kalt und nimmt kein Gas an?

Hallo Leute, ich habe hier einen Mercedes CLK 200 Baujahr 1999 mit ca. 250T KM auf der Uhr.

Seit ca. 2 Wochen hat er folgendes Problem, wenn er kalt ist springt er schlecht an, er geht zwar auf schlag an aber direkt fällt die Drehzahl ab und er geht wieder aus, er muss ca. 5 mal gestartet werden bis er dann läuft. Wenn er dann an ist nimmt er auch sogut wie kein Gas an und hat daher keine Leistung. Wenn er warm ist springt er sofort an das mit Gas annehmen ändert sich aber nicht.

Was mit aufgefallen ist, wenn ich den Luftmassenmesser abziehe, läuft er deutlich besser und nimmt mehr Gas an, zwar immer noch nicht wie er sollte aber deutlich besser, das mit dem Anspringen ändert sich aber nicht.

Kann das am Luftmassenmesser liegen oder woran könnte das liegen ?

...zur Frage

Auto verliert an ps und leistung und es braucht beim anfahren mehr gas zum wegfahren?

Bin heute 3h auto gefahren, immer so um die 3000 bis 3500 umdrehungen. Dann bin ich an der ampel angefahren und ich musste viel mehr gas geben damit ich wegkomme als normal

...zur Frage

Wir sollte ein Auto verhalten bei abgezogenen LMM?

Ich bin mir nicht sicher ob mein Luftmassenmesser defekt ist es geht um ein e46 318ci m43

...zur Frage

Astra H 1.9 CDTI Caravan keine Leistung und MKL an?

Hallo zusammen, ich weiß das es dazu schon mehrere Themen gibt, aber trotzdem würde ich es hier extra schreiben da ich genau den Punkt den ich habe nicht gefunden habe. Also erstmal zu dem Fehler, Auto hat keine Power bis ca.3000 U/min. manchmal überhaupt keine Power egal bei welcher Drehzahl. AGR-Ventil gereinigt scheint gut zu sein, Drosselklappe laufen gut, im Ansaugsystem keine Lecks soweit ersichtlich, LMM schein zu funktionieren(ein gleiches eingebaut, Problem nicht weg). So jetzt habe ich aber während der Fahr bei Auslesen der Werte was komisches entdeckt. Während eine Fahr auf der Autobahn, bei einer Außentemperatur von 18 Grad °C hat mir das Auslese-Gerät satte 80 °C bei der Ansaugluft-Temperatur angezeigt, geht man jetzt vom Gas runter fällt die Temperatur vom Ansaugluft schnell runter bis auf ca. 40 °C. Gibt man wieder Gas so Steigt die ziemlich schnell wieder auf 70-80 °C. Hab das Gefühl das wenn man auf Gas ist, heiße Luft bis an dem LMM zurück kommt. Bin leider kein Mechaniker und kann es deswegen nicht besser erklären. Fehler Meldung ist Übrigen P2279 (Ansaugluftsystem mager ). Weis leider nicht mehr weiter. Freue mich über Tipps von euch Profis. Gruß

...zur Frage

Bmw e46 318i BJ 2000, springt nicht an, ist die Lichtmaschine dahin?

Hallo Leute:)

Mein e46 (BJ 2000 318i) springt seit mehreren Tagen immer seltener an. Der Anlasser klackt im sekundentakt, deswegen schließe ich ihn aus.

Die Batterie hatte heute morgen als ich ins Auto gestiegen bin nur circa. 9volt. Hab ihn anrollen lassen und gestartet und dann ist die Spannung auf 7volt gefallen.

Während ich gefahren bin ist die Spannung auf höchstens etwas über 10Volt gekommen ist aber auch teilweise sporadisch wieder gesunken..

Es müsste doch die Lichtmaschine hin sein oder? Wenn es die Batterie wäre würde er ja trotzdem wenn er läuft, die richtige Spannung haben.

Und würdet ihr dann die komplette Lima tauschen oder kann es auch nur der Regler sein?

Vielen Dank im Voraus:)

...zur Frage

Was möchtest Du wissen?